Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : bug sur le fofo

bug sur le fofo il y a 7 ans 8 mois #8996

  • Cape
  • Portrait de Cape
  • Hors ligne
  • Membre Légendaire
  • Messages : 1044
  • Remerciements reçus 7
le message suivant apparait:

"Un id de message invalide a été demandé" ¨POURQUOI??

par ailleurs, impossible de reetrouver le sujet "aider notre guide..." dans la rubrique "générale"...est-ce normal??
Si t'es cap' on coop, si t'es pas cap', j'te décap' ;)
L'administrateur a désactivé l'accès en écriture pour le public.

Re: bug sur le fofo il y a 7 ans 8 mois #8998

  • savla
  • Portrait de savla
  • Hors ligne
  • Membre épique
  • Egypte /40/
  • Messages : 271
  • Remerciements reçus 3
Same here :s
ლ(ಠ益ಠლ) But at what cost?
L'administrateur a désactivé l'accès en écriture pour le public.

Re: bug sur le fofo il y a 7 ans 8 mois #8999

  • xcut94
  • Portrait de xcut94
  • Hors ligne
  • Administrateur
  • Messages : 451
  • Remerciements reçus 16
Rétabli.
L'administrateur a désactivé l'accès en écriture pour le public.

Re: bug sur le fofo il y a 7 ans 8 mois #9000

  • savla
  • Portrait de savla
  • Hors ligne
  • Membre épique
  • Egypte /40/
  • Messages : 271
  • Remerciements reçus 3
cool merci ! :)
ლ(ಠ益ಠლ) But at what cost?
L'administrateur a désactivé l'accès en écriture pour le public.

Re: bug sur le fofo il y a 7 ans 8 mois #9001

  • Cape
  • Portrait de Cape
  • Hors ligne
  • Membre Légendaire
  • Messages : 1044
  • Remerciements reçus 7
heureusement que je l'ai signalé :whistle: :P :P
Si t'es cap' on coop, si t'es pas cap', j'te décap' ;)
L'administrateur a désactivé l'accès en écriture pour le public.
Temps de génération de la page : 0.204 secondes