Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1
  • 2

SUJET : Problème LF006 !!

Problème LF006 !! il y a 6 ans 4 mois #10410

  • sebaffr
  • Portrait de sebaffr
  • Hors ligne
  • Membre singulier
  • Messages : 89
Salut a tous !
Cet aprem à 17h je souhaite me connecté,
et là, impossible !! :angry:
Voici le message affiché ...


Capture.JPG



Avez vous déjà rencontré ce problème ?
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème LF006 !! il y a 6 ans 4 mois #10411

  • Cape
  • Portrait de Cape
  • Hors ligne
  • Membre Légendaire
  • Messages : 1044
  • Remerciements reçus 7
relance le jeu au cas où. si g le même pb, je te fais signe...
Si t'es cap' on coop, si t'es pas cap', j'te décap' ;)
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème LF006 !! il y a 6 ans 4 mois #10412

  • sebaffr
  • Portrait de sebaffr
  • Hors ligne
  • Membre singulier
  • Messages : 89
Merci Cape,

même après redémarrage du PC, même message !!
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème LF006 !! il y a 6 ans 4 mois #10413

  • Cape
  • Portrait de Cape
  • Hors ligne
  • Membre Légendaire
  • Messages : 1044
  • Remerciements reçus 7
j'ouvre le jeu, je te dis si g un pb...
Si t'es cap' on coop, si t'es pas cap', j'te décap' ;)
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème LF006 !! il y a 6 ans 4 mois #10414

  • Cape
  • Portrait de Cape
  • Hors ligne
  • Membre Légendaire
  • Messages : 1044
  • Remerciements reçus 7
pas de pb de mon coté, du moins pas pour l'instant

fait une réclamation, mais vu kil se bouge pas bcp en ce moment, j'espère ke ça te prendre pas trop de temps...
Si t'es cap' on coop, si t'es pas cap', j'te décap' ;)
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème LF006 !! il y a 6 ans 4 mois #10415

  • KNelite
  • Portrait de KNelite
  • Hors ligne
  • Casteur Pro
  • Pour vous servir
  • Messages : 765
  • Remerciements reçus 30
Personnellement je n'ai pas ce problème non plus :/
« T'es tombé de ton chariot en chantant le Notre-Père
T'y croyais dur comme fer, avant de toucher terre
Noyé dans un ruisseau, obligé de te taire
Ta carriole et tes chevaux t'ont laissé seul derrière »
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème LF006 !! il y a 6 ans 4 mois #10416

  • sebaffr
  • Portrait de sebaffr
  • Hors ligne
  • Membre singulier
  • Messages : 89
Quelqu'un qui m'a en ami peux t'il essayer de visiter une de mes capitales svp ?
Savoir si ils m'ont vraiment supprimé du jeu ou si c'est un beug ...
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème LF006 !! il y a 6 ans 4 mois #10417

  • CorneChouette
  • Portrait de CorneChouette
  • Hors ligne
  • Membre rare
  • Messages : 144
  • Remerciements reçus 1
Je me co vers 21 h je te dit sa

Attica?
Dernière édition: il y a 6 ans 4 mois par CorneChouette.
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème LF006 !! il y a 6 ans 4 mois #10418

  • sebaffr
  • Portrait de sebaffr
  • Hors ligne
  • Membre singulier
  • Messages : 89
Oui attica.
Hier soir j'ai créé de nouvelle civ sur le serveur marathon.
J'avais donc deux fois chaque civ, 6 sur attica (mes civ d'origines) et 6 sur marathon (les nouvelles, sans équipement ni rien).
Je savais que certain l'avaient fait et ça permet de faire du pvp sur marathon sans transférer ses civs a chaque fois !!

Est ce cela qui a put bloquer le système ?
Certain d'entre vous ont ils fait pareil ?

Merci pour votre aide !!
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème LF006 !! il y a 6 ans 4 mois #10419

  • victosaurus
  • Portrait de victosaurus
  • Hors ligne
  • Membre Légendaire
  • Messages : 521
  • Remerciements reçus 14
tu peux faire autant de civ que tu veux sur n'importe quelle serveur ^^ perso je suis un peu sur chaque serveur depuis 1 an bientot e tj'ai aucun soucis ;)
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème LF006 !! il y a 6 ans 4 mois #10420

  • CorneChouette
  • Portrait de CorneChouette
  • Hors ligne
  • Membre rare
  • Messages : 144
  • Remerciements reçus 1
je vois tes 6 civi sur attica seb
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème LF006 !! il y a 6 ans 4 mois #10421

  • Ryddag
  • Portrait de Ryddag
  • Hors ligne
  • Membre courant
  • Messages : 13
  • Remerciements reçus 4
Ben apparemment le jeu c'est finis pour toi :(, le code le LF006 c'est le code de ban définitif ...
T'est ville reste accessible au autre joueur, car a mon a mon avis la traduction française de l'erreur n'est pas correcte, tu est bannis du jeu mais c pas pour autant que ton compte et donc t ville sont supprimer.

Extrait de forums.ageofempiresonline.com/forums/thread/188390.aspx :

LF006 error when signing into Age of Empires Online
The account you are trying to connect to Age of Empires Online with is currently banned.
Dernière édition: il y a 6 ans 4 mois par Ryddag.
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème LF006 !! il y a 6 ans 4 mois #10431

  • Cape
  • Portrait de Cape
  • Hors ligne
  • Membre Légendaire
  • Messages : 1044
  • Remerciements reçus 7
le jeu c'en est fini dans tous les cas hahahaa

non il me semble que c juste un pb de connection internet
Si t'es cap' on coop, si t'es pas cap', j'te décap' ;)
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème LF006 !! il y a 6 ans 4 mois #10444

  • savla
  • Portrait de savla
  • Hors ligne
  • Membre épique
  • Egypte /40/
  • Messages : 271
  • Remerciements reçus 3
faut le faire pour arriver à se faire ban :huh:
ლ(ಠ益ಠლ) But at what cost?
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème LF006 !! il y a 6 ans 4 mois #10445

  • Gowoh
  • Portrait de Gowoh
  • Hors ligne
  • Membre courant
  • Messages : 1
Salut Seb,



Apparemment tu n'es pas le seul car moi aussi j'ai le même soucis.

J'ai absolument rien fait, rien d'illégal, aucune insulte, rien.
Je jouais tranquillement avec un pote a faire des défenses crête jeudi vers 22h, je déco et le lendemain matin j'ai la surprise : "Vous avez été supprimé de la partie lf006".

J'ai appellé XBOX LIVE ne peut absolument rien faire et j'ai envoyé un mail sur le support de Aoeo US et FR et tjr pas de réponse pour le moment.

Voilà le topic que j'ai actuellement avec un autre joueur qui a le même soucis que nous, n’hésite pas a poster.

Attention : Spoiler ! [ Cliquer pour agrandir ]
Dernière édition: il y a 6 ans 4 mois par Gowoh.
L'administrateur a désactivé l'accès en écriture pour le public.
  • Page :
  • 1
  • 2
Temps de génération de la page : 0.297 secondes