Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Ca ne va pas bien la!!!!

Ca ne va pas bien la!!!! il y a 6 ans 8 mois #1693

  • Steph3000
  • Portrait de Steph3000
  • Hors ligne
  • Membre courant
  • Mon nick ,,AoEo Steph3000 Qc ,,Skype Thesteph3000
  • Messages : 18
C'est la merde,, mon jeu ne demare plus .

je suis avec steam pour mon aoeo. Au départ j'ai les fentre de download pour les maj ,, qui se load en 2-3 seconde normalement j'apuis sur jouer en bas. et la... 2e fentre identique qui s'ouvre encore le 2-3 sec de download sur la maj , et j'apuis sur jou . et.....
plus rien le jeu ne se lance pas ... si quelqun peu a dejà rencontrer se problème la .
ou si quelqun a une idee comment règler se problème . je suis dans l'impasse!!!! et je suis un tout petit peu en rogne.
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Ca ne va pas bien la!!!! il y a 6 ans 8 mois #1697

  • Cameleon
  • Portrait de Cameleon
  • Hors ligne
  • Membre singulier
  • Messages : 67
  • Remerciements reçus 3
tu a fais un scan avant de cliquer sur démarrer.....une fois ca m'a aidé ca.
"La meilleur des défense est l'attaque."
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Ca ne va pas bien la!!!! il y a 6 ans 8 mois #1701

  • victosaurus
  • Portrait de victosaurus
  • Hors ligne
  • Membre Légendaire
  • Messages : 521
  • Remerciements reçus 14
tu lances peut etre 2 launchers d'un coup

moi quand je fais pas gaffe et que j'en lance 2 en meme temps y a tout qui foire ^^
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Ca ne va pas bien la!!!! il y a 6 ans 8 mois #1751

  • Louis_731
  • Portrait de Louis_731
  • Hors ligne
  • Membre Légendaire
  • Un plaisir!
  • Messages : 319
  • Remerciements reçus 2
Si les solutions citées plus haut ne fonctionnent pas, je te conseille de réessayer après la MaJ d'aujourd'hui. Si tu as toujours des problèmes, il serait peut-être mieux de consulter le forum officiel et de poster ton problème si aucun autre similaire au tien n'a été posé précédemment.
Au plaisir de vous voir sur AOEO et SC II! :silly:
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Ca ne va pas bien la!!!! il y a 6 ans 8 mois #1765

  • Steph3000
  • Portrait de Steph3000
  • Hors ligne
  • Membre courant
  • Mon nick ,,AoEo Steph3000 Qc ,,Skype Thesteph3000
  • Messages : 18
Je vais attendre apres la maj , mais pour l'instant ca regarde mal.
Sur le forum de aoeo pour le suport technique en francais ya environ 3 gars qui ont le meme probleme que moi . Le forum en anglais lui ya environ 8-9 gars ,et aucun reponse des mod pour l'instant. :(
j'ai tester de tout effacer le jeu et reinstaller au complet .. rien .
j'ai pas l'otpion du scan quand la fenetre est ouvert et me reste plus qua cliquer sur jouer ,, je vais option et le scan est en gris n/a.
C'est pas la premiere fois que Aoeo me donne du fils a retord pour lancer le jeu voir fichier spartan etc etc. j'ai toujours reussi apres quelque heure a demarer le jeu , mais cette fois. je suis a cours d'idee la.
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Ca ne va pas bien la!!!! il y a 6 ans 8 mois #1769

  • Caribou51
  • Portrait de Caribou51
  • Hors ligne
  • Membre Légendaire
  • Streameur
  • Messages : 496
  • Remerciements reçus 11
Je ne peux t'aider la dessus !Je pense qu'il pourrait avoir que l'équipe Microsoft qui pourrait t'aider.
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Ca ne va pas bien la!!!! il y a 6 ans 8 mois #1772

  • Misterskipperdoo
  • Portrait de Misterskipperdoo
  • Hors ligne
  • Coach officiel
  • Messages : 461
  • Remerciements reçus 14
tu la télécharger via steam ?
A toujours regarder derrière soi, on ne fait que regarder son cul !
L'ennemi est bête, il croit que l'ennemi c'est nous alors que c'est lui !
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Ca ne va pas bien la!!!! il y a 6 ans 8 mois #1775

  • Steph3000
  • Portrait de Steph3000
  • Hors ligne
  • Membre courant
  • Mon nick ,,AoEo Steph3000 Qc ,,Skype Thesteph3000
  • Messages : 18
yup l'autre version est completement effacer j'ai tout enlever
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Ca ne va pas bien la!!!! il y a 6 ans 8 mois #1778

  • Caribou51
  • Portrait de Caribou51
  • Hors ligne
  • Membre Légendaire
  • Streameur
  • Messages : 496
  • Remerciements reçus 11
Tu as supprimé le dossier Spartan dans tes documents ?
L'administrateur a désactivé l'accès en écriture pour le public.
Temps de génération de la page : 0.153 secondes